<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link media="all" href="https://www.latinaquotidiano.it/wp-content/cache/autoptimize/css/autoptimize_a5d9529c6338beb9531f75118a1718b1.css" rel="stylesheet" /><link media="screen" href="https://www.latinaquotidiano.it/wp-content/cache/autoptimize/css/autoptimize_99577eab4640f1358a5b465e50f6a36e.css" rel="stylesheet" /><title>Coronavirus, resta critica la situazione nel Lazio - Latina Quotidiano</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.latinaquotidiano.it/xmlrpc.php"/>  <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1380162,"whitelabel":false,"cookiePolicyId":73657042, "banner":{ "slideDown":false,"applyStyles":false,"textColor":"black","backgroundColor":"white" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta property="og:image" content="https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-e1582566219941.jpeg" /><link rel="icon" type="image/png" href="https://www.latinaquotidiano.it/wp-content/uploads/2018/06/latinaquotidiano-favicon@4x.png"><meta name="description" content="Iniziati i trasferimenti alla Rsa di Genzano. Potenziati i laboratori Coronet del Sant&#039;Andrea e del San Giovanni. Entrambi possono processare 6mila tamponi." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.latinaquotidiano.it/coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus, resta critica la situazione nel Lazio. Altri 219 casi, nuovi focolai in Rsa" /><meta property="og:description" content="Iniziati i trasferimenti alla Rsa di Genzano. Potenziati i laboratori Coronet del Sant&#039;Andrea e del San Giovanni. Entrambi possono processare 6mila tamponi." /><meta property="og:url" content="https://www.latinaquotidiano.it/coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa/" /><meta property="og:site_name" content="Latina Quotidiano" /><meta property="article:author" content="https://www.facebook.com/latinaquotidiano/" /><meta property="article:published_time" content="2020-09-29T16:00:08+00:00" /><meta property="og:image" content="https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-e1582566219941.jpeg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="506" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/LatinaQTW" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.latinaquotidiano.it/#website","url":"https://www.latinaquotidiano.it/","name":"Latina Quotidiano","description":"Nati Digitali","potentialAction":[{"@type":"SearchAction","target":"https://www.latinaquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.latinaquotidiano.it/coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa/#primaryimage","inLanguage":"it-IT","url":"https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-e1582566219941.jpeg","width":900,"height":506},{"@type":"WebPage","@id":"https://www.latinaquotidiano.it/coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa/#webpage","url":"https://www.latinaquotidiano.it/coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa/","name":"Coronavirus, resta critica la situazione nel Lazio - Latina Quotidiano","isPartOf":{"@id":"https://www.latinaquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.latinaquotidiano.it/coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa/#primaryimage"},"datePublished":"2020-09-29T16:00:08+00:00","dateModified":"2020-09-29T16:00:08+00:00","author":{"@id":"https://www.latinaquotidiano.it/#/schema/person/425ec700cc0bcf4c815c015f29c10ac5"},"description":"Iniziati i trasferimenti alla Rsa di Genzano. Potenziati i laboratori Coronet del Sant'Andrea e del San Giovanni. Entrambi possono processare 6mila tamponi.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.latinaquotidiano.it/coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa/"]}]},{"@type":["Person"],"@id":"https://www.latinaquotidiano.it/#/schema/person/425ec700cc0bcf4c815c015f29c10ac5","name":"LatinaQuotidiano.it","image":{"@type":"ImageObject","@id":"https://www.latinaquotidiano.it/#personlogo","inLanguage":"it-IT","url":"https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-favicon@2x.png","caption":"LatinaQuotidiano.it"},"sameAs":["https://www.facebook.com/latinaquotidiano/","https://twitter.com/https://twitter.com/LatinaQTW","https://www.youtube.com/channel/UC1F_o6rPgexCCWz6-HBxBAA"]}]}</script> <link rel='dns-prefetch' href='//www.latinaquotidiano.it' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Latina Quotidiano &raquo; Feed" href="https://www.latinaquotidiano.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Latina Quotidiano &raquo; Feed dei commenti" href="https://www.latinaquotidiano.it/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.latinaquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.latinaquotidiano.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />  <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://cdn.jsdelivr.net/npm/hls.js@latest?ver=1.8'></script> <script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.8'></script> <script type='text/javascript'>var cnArgs = {"ajaxUrl":"https:\/\/www.latinaquotidiano.it\/wp-admin\/admin-ajax.php","nonce":"0be6665454","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script type='text/javascript'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.latinaquotidiano.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"137088","token":"c1415d94fa","debug":""};</script> <script type='text/javascript'>var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};</script> <link rel='https://api.w.org/' href='https://www.latinaquotidiano.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latinaquotidiano.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latinaquotidiano.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://wp.me/p48U6W-zF6' /><link rel="alternate" type="application/json+oembed" href="https://www.latinaquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latinaquotidiano.it%2Fcoronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.latinaquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latinaquotidiano.it%2Fcoronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-46883378-1', 'auto');
			ga('send', 'pageview');</script> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'latinaquotidiano.it';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.latinaquotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>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</script> <style>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</style> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.latinaquotidiano.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.latinaquotidiano.it/category/cronaca-dalla-provincia-di-latina/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.latinaquotidiano.it/coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa/",
                                "name": "Coronavirus, resta critica la situazione nel Lazio. Altri 219 casi, nuovi focolai..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-137088 single-format-standard cookies-not-set coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa global-block-template-4 td-city single_template_14 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope"
 itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it-it.facebook.com/latinaquotidiano/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/latinaquotidiano.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LatinaQTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-631"><a href="https://www.latinaquotidiano.it/category/politica/">Politica</a></li><li id="menu-item-80015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80015"><a href="#">DAI COMUNI</a></li><li id="menu-item-98162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98162"><a href="https://www.latinaquotidiano.it/category/lazio/">Lazio</a></li><li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.latinaquotidiano.it/category/editoriali/">Editoriali</a></li><li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="https://www.latinaquotidiano.it/category/economia/">Economia</a></li><li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-625"><a title="Cronaca dalla provincia di Latina" href="https://www.latinaquotidiano.it/category/cronaca-dalla-provincia-di-latina/">Cronaca</a></li><li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="https://www.latinaquotidiano.it/category/sport/">Sport</a></li><li id="menu-item-2041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041"><a href="https://www.latinaquotidiano.it/category/eventi/">Eventi</a></li><li id="menu-item-54525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54525"><a href="https://www.latinaquotidiano.it/latinaquotidiano-su-whatsapp/">WhatsApp</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.latinaquotidiano.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "
 style="display: inline-block; width: 100%;"><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > martedì, 29 Settembre 2020</div></div><div class="menu-top-container"><ul id="menu-main-menu-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-631"><a href="https://www.latinaquotidiano.it/category/politica/">Politica</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-80015"><a href="#">DAI COMUNI</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row dai_comuni_hover vc_custom_1530633179863 vc_row-has-fill"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  lista_comuni" ><div class="wpb_wrapper"><ul><li class="city_holder"><a href="/category/aprilia/"><span class="city">Aprilia</span></a></li><li class="city_holder"><a href="/category/terracina/"><span class="city">Terracina</span></a></li><li class="city_holder"><a href="/category/fondi/"><span class="city">Fondi</span></a></li><li class="city_holder"><a href="/category/formia/"><span class="city">Formia</span></a></li><li class="city_holder"><a href="/category/cisterna-di-latina/"><span class="city">Cisterna di Latina</span></a></li><li class="city_holder"><a href="/category/sezze/"><span class="city">Sezze</span></a></li><li class="city_holder"><a href="/category/gaeta/"><span class="city">Gaeta</span></a></li><li class="city_holder"><a href="/category/sabaudia/"><span class="city">Sabaudia</span></a></li></ul></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  lista_comuni" ><div class="wpb_wrapper"><ul><li class="city_holder"><a href="/category/minturno/"><span class="city">Minturno</span></a></li><li class="city_holder"><a href="/category/pontinia/"><span class="city">Pontinia</span></a></li><li class="city_holder"><a href="/category/priverno/"><span class="city">Priverno</span></a></li><li class="city_holder"><a href="/category/cori/"><span class="city">Cori</span></a></li><li class="city_holder"><a href="/category/itri/"><span class="city">Itri</span></a></li><li class="city_holder"><a href="/category/san-felice-circeo/"><span class="city">San Felice Circeo</span></a></li><li class="city_holder"><a href="/category/sermoneta/"><span class="city">Sermoneta</span></a></li><li class="city_holder"><a href="/category/Sonnino/"><span class="city">Sonnino</span></a></li></ul></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  lista_comuni" ><div class="wpb_wrapper"><ul><li class="city_holder"><a href="/category/santi-cosma-e-damiano/"><span class="city">Santi Cosma e Damiano</span></a></li><li class="city_holder"><a href="/category/monte-san-biagio/"><span class="city">Monte San Biagio</span></a></li><li class="city_holder"><a href="/category/roccagorga/"><span class="city">Roccagorga</span></a></li><li class="city_holder"><a href="/category/castelforte/"><span class="city">Castelforte</span></a></li><li class="city_holder"><a href="/category/lenola/"><span class="city">Lenola</span></a></li><li class="city_holder"><a href="/category/norma/"><span class="city">Norma</span></a></li><li class="city_holder"><a href="/category/sperlonga/"><span class="city">Sperlonga</span></a></li><li class="city_holder"><a href="/category/ponza/"><span class="city">Ponza</span></a></li></ul></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  lista_comuni" ><div class="wpb_wrapper"><ul><li class="city_holder"><a href="/category/maenza/"><span class="city">Maenza</span></a></li><li class="city_holder"><a href="/category/spigno-saturnia/"><span class="city">Spigno Saturnia</span></a></li><li class="city_holder"><a href="/category/bassiano/"><span class="city">Bassiano</span></a></li><li class="city_holder"><a href="/category/prossedi/"><span class="city">Prossedi</span></a></li><li class="city_holder"><a href="/category/rocca-massima/"><span class="city">Rocca Massima</span></a></li><li class="city_holder"><a href="/category/roccasecca-dei-volsci/"><span class="city">Roccasecca dei Volsci</span></a></li><li class="city_holder"><a href="/category/ventotene/"><span class="city">Ventotene</span></a></li><li class="city_holder"><a href="/category/campodimele/"><span class="city">Campodimele</span></a></li></ul></div></div></div></div></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98162"><a href="https://www.latinaquotidiano.it/category/lazio/">Lazio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10179"><a href="https://www.latinaquotidiano.it/category/editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-627"><a href="https://www.latinaquotidiano.it/category/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-625"><a title="Cronaca dalla provincia di Latina" href="https://www.latinaquotidiano.it/category/cronaca-dalla-provincia-di-latina/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632"><a href="https://www.latinaquotidiano.it/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2041"><a href="https://www.latinaquotidiano.it/category/eventi/">Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54525"><a href="https://www.latinaquotidiano.it/latinaquotidiano-su-whatsapp/">WhatsApp</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
 class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.latinaquotidiano.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s"
 autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit"
 id="td-header-search-top"
 value="Cerca"/></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it-it.facebook.com/latinaquotidiano/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/latinaquotidiano.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LatinaQTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span><span class="td-social-icon-wrap"> <a target="_blank" href="tel:+393899137050" title="Phone"> <i class="td-icon-font" style="padding-top: 3px;"> <noscript><img width="15px" src="/wp-content/uploads/2018/06/phone-receiver@2x.png" /></noscript><img class="lazyload" width="15px" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2015%2010%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2018/06/phone-receiver@2x.png" /> </i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div style="display: table;margin: auto;"
 class="menu_header_custom td-header-menu-wrap td-header-menu-no-search"><div style="
 display: table;" class="td-container td-header-row td-header-main-menu "><div style="    display: table-cell;
 width: 180px;
 vertical-align: middle;"> <a class="td-main-logo" href="https://www.latinaquotidiano.it/"> <noscript><img class="td-retina-data"  data-retina="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-1.svg" src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-1.svg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali" /></noscript><img class="lazyload td-retina-data"  data-retina="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-1.svg" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-1.svg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali" /> <span class="td-visual-hidden">Latina Quotidiano</span> </a></div><div style="    display: table-cell;
 vertical-align: middle;"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.latinaquotidiano.it/"> <noscript><img class="td-retina-data" data-retina="https://www.latinaquotidiano.it/wp-content/uploads/2018/10/Latinaquotidiano.it_Logo.jpg"
 src="https://www.latinaquotidiano.it/wp-content/uploads/2018/10/Latinaquotidiano.it_Logo.jpg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.latinaquotidiano.it/wp-content/uploads/2018/10/Latinaquotidiano.it_Logo.jpg"
 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.latinaquotidiano.it/wp-content/uploads/2018/10/Latinaquotidiano.it_Logo.jpg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.latinaquotidiano.it/"> <noscript><img class="td-retina-data" data-retina="https://dev.latinaquotidiano.it/wp-content/uploads/2018/06/latinaquotidiano-logo-white.svg"
 src="https://dev.latinaquotidiano.it/wp-content/uploads/2018/06/latinaquotidiano-logo-white.svg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali"/></noscript><img class="lazyload td-retina-data" data-retina="https://dev.latinaquotidiano.it/wp-content/uploads/2018/06/latinaquotidiano-logo-white.svg"
 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://dev.latinaquotidiano.it/wp-content/uploads/2018/06/latinaquotidiano-logo-white.svg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-631"><a href="https://www.latinaquotidiano.it/category/politica/">Politica</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-80015"><a href="#">DAI COMUNI</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row dai_comuni_hover vc_custom_1530633179863 vc_row-has-fill"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  lista_comuni" ><div class="wpb_wrapper"><ul><li class="city_holder"><a href="/category/aprilia/"><span class="city">Aprilia</span></a></li><li class="city_holder"><a href="/category/terracina/"><span class="city">Terracina</span></a></li><li class="city_holder"><a href="/category/fondi/"><span class="city">Fondi</span></a></li><li class="city_holder"><a href="/category/formia/"><span class="city">Formia</span></a></li><li class="city_holder"><a href="/category/cisterna-di-latina/"><span class="city">Cisterna di Latina</span></a></li><li class="city_holder"><a href="/category/sezze/"><span class="city">Sezze</span></a></li><li class="city_holder"><a href="/category/gaeta/"><span class="city">Gaeta</span></a></li><li class="city_holder"><a href="/category/sabaudia/"><span class="city">Sabaudia</span></a></li></ul></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  lista_comuni" ><div class="wpb_wrapper"><ul><li class="city_holder"><a href="/category/minturno/"><span class="city">Minturno</span></a></li><li class="city_holder"><a href="/category/pontinia/"><span class="city">Pontinia</span></a></li><li class="city_holder"><a href="/category/priverno/"><span class="city">Priverno</span></a></li><li class="city_holder"><a href="/category/cori/"><span class="city">Cori</span></a></li><li class="city_holder"><a href="/category/itri/"><span class="city">Itri</span></a></li><li class="city_holder"><a href="/category/san-felice-circeo/"><span class="city">San Felice Circeo</span></a></li><li class="city_holder"><a href="/category/sermoneta/"><span class="city">Sermoneta</span></a></li><li class="city_holder"><a href="/category/Sonnino/"><span class="city">Sonnino</span></a></li></ul></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  lista_comuni" ><div class="wpb_wrapper"><ul><li class="city_holder"><a href="/category/santi-cosma-e-damiano/"><span class="city">Santi Cosma e Damiano</span></a></li><li class="city_holder"><a href="/category/monte-san-biagio/"><span class="city">Monte San Biagio</span></a></li><li class="city_holder"><a href="/category/roccagorga/"><span class="city">Roccagorga</span></a></li><li class="city_holder"><a href="/category/castelforte/"><span class="city">Castelforte</span></a></li><li class="city_holder"><a href="/category/lenola/"><span class="city">Lenola</span></a></li><li class="city_holder"><a href="/category/norma/"><span class="city">Norma</span></a></li><li class="city_holder"><a href="/category/sperlonga/"><span class="city">Sperlonga</span></a></li><li class="city_holder"><a href="/category/ponza/"><span class="city">Ponza</span></a></li></ul></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  lista_comuni" ><div class="wpb_wrapper"><ul><li class="city_holder"><a href="/category/maenza/"><span class="city">Maenza</span></a></li><li class="city_holder"><a href="/category/spigno-saturnia/"><span class="city">Spigno Saturnia</span></a></li><li class="city_holder"><a href="/category/bassiano/"><span class="city">Bassiano</span></a></li><li class="city_holder"><a href="/category/prossedi/"><span class="city">Prossedi</span></a></li><li class="city_holder"><a href="/category/rocca-massima/"><span class="city">Rocca Massima</span></a></li><li class="city_holder"><a href="/category/roccasecca-dei-volsci/"><span class="city">Roccasecca dei Volsci</span></a></li><li class="city_holder"><a href="/category/ventotene/"><span class="city">Ventotene</span></a></li><li class="city_holder"><a href="/category/campodimele/"><span class="city">Campodimele</span></a></li></ul></div></div></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-98162"><a href="https://www.latinaquotidiano.it/category/lazio/">Lazio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10179"><a href="https://www.latinaquotidiano.it/category/editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-627"><a href="https://www.latinaquotidiano.it/category/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-625"><a title="Cronaca dalla provincia di Latina" href="https://www.latinaquotidiano.it/category/cronaca-dalla-provincia-di-latina/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632"><a href="https://www.latinaquotidiano.it/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2041"><a href="https://www.latinaquotidiano.it/category/eventi/">Eventi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54525"><a href="https://www.latinaquotidiano.it/latinaquotidiano-su-whatsapp/">WhatsApp</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle "
 data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div><div class="stretch_row_1200 td-stretch-content" style="text-align: center;"></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-14"><article id="post-137088"
 class="post-137088 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-dalla-provincia-di-latina category-lazio tag-focolaio tag-lazio tag-provincia-di-latina tag-rsa tag-test" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.latinaquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cronaca" class="entry-crumb" href="https://www.latinaquotidiano.it/category/cronaca-dalla-provincia-di-latina/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus, resta critica la situazione nel Lazio. Altri 219 casi, nuovi focolai...</span></div></div><header class="td-post-title" style="text-align: left; margin-top: 40px;"><ul class="td-category"><li class="entry-category"><a  style="background-color:#3D73BB;    border-radius: 4px;" href="https://www.latinaquotidiano.it/category/cronaca-dalla-provincia-di-latina/">Cronaca</a></li><li class="entry-category"><a  style="background-color:#3D73BB;    border-radius: 4px;" href="https://www.latinaquotidiano.it/category/lazio/">Lazio</a></li></ul><h1 class="entry-title" style="padding: 0px;">Coronavirus, resta critica la situazione nel Lazio. Altri 219 casi, nuovi focolai in Rsa</h1><div class="td-module-meta-info"> <span class="td-post-date"><time style="color: #9FA3A7; font-weight: 700; font-size: 16px; margin-top: 20px" class="entry-date updated td-module-date" datetime="2020-09-29T18:00:08+00:00" >29 Settembre 2020</time></span></div></header></div></div></div><div class="td-pb-row" style="margin-top: 40px"><div class="td-pb-span2" role="complementary"><div style="text-align: center;"><div class="user_img_prof"> <noscript><img src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-favicon@2x.png" width="64" height="64" alt="LatinaQuotidiano.it" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-favicon@2x.png" width="64" height="64" alt="LatinaQuotidiano.it" class="lazyload avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><div> <a href="https://www.latinaquotidiano.it/autore/redazione-latinaquotidiano-it/"><div><span style="font-weight: 700; font-size: 15px; margin-top: 17px; color: #3771BF;">LatinaQuotidiano.it</span></div> </a><div style="margin-top:58px;"><span style="font-weight: 700; font-size: 13px; color: #000;">Condividi questo articolo</span></div><div style="margin-top:8px;"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latinaquotidiano.it%2Fcoronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+resta+critica+la+situazione+nel+Lazio.+Altri+219+casi%2C+nuovi+focolai+in+Rsa&url=https%3A%2F%2Fwww.latinaquotidiano.it%2Fcoronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa%2F&via=Latina+Quotidiano"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.latinaquotidiano.it/coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.latinaquotidiano.it/coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa/&amp;media=https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-e1582566219941.jpeg&description=Coronavirus%2C+resta+critica+la+situazione+nel+Lazio.+Altri+219+casi%2C+nuovi+focolai+in+Rsa"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus, resta critica la situazione nel Lazio. Altri 219 casi, nuovi focolai in Rsa %0A%0A https://www.latinaquotidiano.it/coronavirus-resta-critica-la-situazione-nel-lazio-altri-219-casi-nuovi-focolai-in-rsa/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div></div><div class="td-pb-span6 td-main-content" role="main" style="padding-left: 35px;"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-e1582566219941.jpeg" data-caption=""><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-696x392.jpeg" srcset="https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-696x392.jpeg 696w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-300x169.jpeg 300w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-768x432.jpeg 768w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-1024x576.jpeg 1024w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-1068x601.jpeg 1068w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-746x420.jpeg 746w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-1920x1080.jpeg 1920w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-e1582566219941.jpeg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Coronavirus test"/></noscript><img width="696" height="392" class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20392%22%3E%3C/svg%3E' data-src="https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-696x392.jpeg" data-srcset="https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-696x392.jpeg 696w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-300x169.jpeg 300w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-768x432.jpeg 768w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-1024x576.jpeg 1024w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-1068x601.jpeg 1068w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-746x420.jpeg 746w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-1920x1080.jpeg 1920w, https://www.latinaquotidiano.it/wp-content/uploads/2020/02/AdobeStock_317729392-e1582566219941.jpeg 900w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Coronavirus test"/></a></div><p>Oltre 9<strong> mila tamponi, 219 nuovi casi, di cui 115 a Roma, e tre decessi</strong>. Questo il dato odierno comunicato dall&#8217;assessore regionale alla sanità Alessio D&#8217;Amato nel Lazio dove la situazione resta critica.</p><p>I numeri non scendono, l&#8217;indice Rt sale e le misure er contenere l&#8217;aumento dei contagi rischiano di farsi sempre più <strong>restrittive</strong>.</p><p>&#8220;Bene &#8211; spiega D&#8217;Amato &#8211; il via libera dal Cts per i tamponi rapidi nelle scuole, conferma la bontà delle misure già  intraprese nella nostra regione. Prosegue l&#8217;attività di testing presso il liceo Manara a Roma e l&#8217;istituto comprensivo Grassi di Fiumicino (Asl Roma 3). Nella Asl Roma 1 si iniziera&#8217; dal liceo Orazio, Asl Roma 2 dal liceo Peano e Primo Levi. Parte anche la Asl di Viterbo con l&#8217;istituto P.Savi e prosegue la Asl di Frosinone con il liceo Severi. In merito al focolaio nella casa di riposo Villa Maria di Rocca di Papa e&#8217; stato <strong>interdetto l&#8217;accesso alla struttura</strong> e si accede solo previa autorizzazione ed e&#8217; in corso l&#8217;indagine epidemiologica&#8221;</p><p>Iniziati i trasferimenti alla Rsa di Genzano. Potenziati i laboratori Coronet del Sant&#8217;Andrea e del San Giovanni. Entrambi possono processare 6 mila tamponi in modalità  &#8216;pulling&#8217;.</p><p>Nella <strong>Asl Roma 1</strong> sono 42 i casi nelle ultime 24 ore e di questi un caso di rientro dalla Russia, sono diciannove i casi con link familiare o contatto di un caso già noto e isolato e un caso individuato al test sierologico. Si registra un decesso.</p><p>Nella <strong>Asl Roma 2</strong> sono 50 casi nelle ultime 24 ore e tra questi venti sono i contatti di casi gia&#8217; noti e isolati e cinque casi individuati su segnalazione del medico di medicina generale.</p><p>Nella<strong> Asl Roma 3</strong> sono 23 i casi nelle ultime 24 ore e si tratta di sette contatti di un casi gia&#8217; noti e isolati. Undici i casi con link a cluster di Villa Maria Immacolata dove e&#8217; in corso l&#8217;indagine epidemiologica.</p><p>Nella <strong>Asl Roma 4</strong> sono 14 i casi nelle ultime 24 ore e si tratta di contatti di casi gia&#8217; noti e isolati. Si registra un decesso.</p><p>Nella<strong> Asl Roma 5</strong> sono 27 i casi nelle ultime 24 ore e si tratta di ventitre contatti di casi gia&#8217; noti e isolati.</p><p>Nella <strong>Asl Roma 6</strong> sono 37 i casi nelle ultime 24 ore e si tratta di due casi di rientro dalla Toscana e uno con link dalla Sardegna. Diciannove i contatti di casi gia&#8217; noti e isolati. Due i casi individuati in fase di pre-ospedalizzazione e uno su segnalazione del medico di medicina generale.</p><p>&#8220;Nelle province &#8211; conclude l&#8217;assessore D&#8217;Amato &#8211; si registrano 26 casi e un decesso nelle ultime 24 ore. Nella <strong>Asl di Latina</strong> sono diciotto i casi e si tratta di nove contatti di casi gia&#8217; noti e isolati. Un caso di rientro dalla Repubblica Domenicana. Si registra un <strong>decesso di un uomo di 89 anni</strong>. Nella Asl di Frosinone si registrano tre casi e si tratta di casi individuati in fase di pre-ospedalizzazione. Nella Asl di Viterbo si registrano cinque casi e si tratta di quattro contatti di casi gia&#8217; noti e isolati e un caso di rientro dalla Tunisia&#8221;.</p></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div style="text-align: center;"><div style="margin-bottom: 20px;"></div><div style="margin-bottom: 20px;"></div><div style="margin-bottom: 20px;"><div data-cfpa="80097" id="latin-1562063861"><a data-bid="1" href="https://www.latinaquotidiano.it/linkout/80097" target="_blank"><!--noptimize--><noscript><img width="300" height="250" src='https://www.latinaquotidiano.it/wp-content/uploads/2019/06/Banner-cauzioni-Latina-Quotidiano.jpg' alt=''  /></noscript><img class="lazyload" width="300" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src='https://www.latinaquotidiano.it/wp-content/uploads/2019/06/Banner-cauzioni-Latina-Quotidiano.jpg' alt=''  /><!--/noptimize--></a></div><script type="text/javascript">;new advadsCfpAd( 80097 );</script></div><div style="margin-bottom: 20px;"><div data-cfpa="80025" id="latin-2079625650"><a data-bid="1" href="https://www.latinaquotidiano.it/linkout/80025" target="_blank"><!--noptimize--><noscript><img width="300" height="250" src='https://www.latinaquotidiano.it/wp-content/uploads/2018/12/AQL-ModelloTariffario_Web_300x250-Statico.png' alt=''  /></noscript><img class="lazyload" width="300" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src='https://www.latinaquotidiano.it/wp-content/uploads/2018/12/AQL-ModelloTariffario_Web_300x250-Statico.png' alt=''  /><!--/noptimize--></a></div><script type="text/javascript">;new advadsCfpAd( 80025 );</script></div><div style="margin-bottom: 20px;"><div data-cfpa="80049" id="latin-596907208"><a data-bid="1" href="https://www.latinaquotidiano.it/linkout/80049" target="_blank"><!--noptimize--><noscript><img width="300" height="250" src='https://www.latinaquotidiano.it/wp-content/uploads/2018/07/output_wpiXY2-1.gif' alt=''  /></noscript><img class="lazyload" width="300" height="250" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20250%22%3E%3C/svg%3E' data-src='https://www.latinaquotidiano.it/wp-content/uploads/2018/07/output_wpiXY2-1.gif' alt=''  /><!--/noptimize--></a></div><script type="text/javascript">;new advadsCfpAd( 80049 );</script></div><div style="margin-bottom: 20px;"><div data-cfpa="93745" id="latin-1149644261"><a data-bid="1" href="https://www.latinaquotidiano.it/linkout/93745" target="_blank"><!--noptimize--><noscript><img width="300" height="500" src='https://www.latinaquotidiano.it/wp-content/uploads/2019/02/banner-halfpage-bpfondi-300x500.jpg' alt=''  /></noscript><img class="lazyload" width="300" height="500" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20500%22%3E%3C/svg%3E' data-src='https://www.latinaquotidiano.it/wp-content/uploads/2019/02/banner-halfpage-bpfondi-300x500.jpg' alt=''  /><!--/noptimize--></a></div><script type="text/javascript">;new advadsCfpAd( 93745 );</script></div><div style="margin-bottom: 20px;"></div></div></div></div><div style="text-align: center;"><div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div><div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div></div><div class="td_block_wrap td_block_related_posts td_uid_3_5f73663a5b7d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5f73663a5b7d9" ><script>var block_td_uid_3_5f73663a5b7d9 = new tdBlock();
block_td_uid_3_5f73663a5b7d9.id = "td_uid_3_5f73663a5b7d9";
block_td_uid_3_5f73663a5b7d9.atts = '{"limit":4,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f73663a5b7d9_rand","td_column_number":3,"live_filter_cur_post_id":137088,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f73663a5b7d9_rand","tdc_css_class_style":"td_uid_3_5f73663a5b7d9_rand_style"}';
block_td_uid_3_5f73663a5b7d9.td_column_number = "3";
block_td_uid_3_5f73663a5b7d9.block_type = "td_block_related_posts";
block_td_uid_3_5f73663a5b7d9.post_count = "4";
block_td_uid_3_5f73663a5b7d9.found_posts = "14801";
block_td_uid_3_5f73663a5b7d9.header_color = "";
block_td_uid_3_5f73663a5b7d9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f73663a5b7d9.max_num_pages = "3701";
tdBlocksArray.push(block_td_uid_3_5f73663a5b7d9);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f73663a85465" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f73663a5b7d9" href="#">ARTICOLI CORRELATI</a></h4><div id=td_uid_3_5f73663a5b7d9 class="td_block_inner"><div class="td-related-row"><div class="td-related-span3"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.latinaquotidiano.it/centenario-di-confagricoltura-i-vertici-provinciali-in-visita-al-prefetto-maurizio-falco/" rel="bookmark" class="td-image-wrap" title="Centenario di Confagricoltura: i vertici provinciali in visita al prefetto Maurizio Falco"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/confagricoltura-dal-prefetto-falco-1-218x150.jpg" srcset="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/confagricoltura-dal-prefetto-falco-1-218x150.jpg 218w, https://www.latinaquotidiano.it/wp-content/uploads/2020/09/confagricoltura-dal-prefetto-falco-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centenario di Confagricoltura: i vertici provinciali in visita al prefetto Maurizio Falco"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/confagricoltura-dal-prefetto-falco-1-218x150.jpg" data-srcset="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/confagricoltura-dal-prefetto-falco-1-218x150.jpg 218w, https://www.latinaquotidiano.it/wp-content/uploads/2020/09/confagricoltura-dal-prefetto-falco-1-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centenario di Confagricoltura: i vertici provinciali in visita al prefetto Maurizio Falco"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.latinaquotidiano.it/centenario-di-confagricoltura-i-vertici-provinciali-in-visita-al-prefetto-maurizio-falco/" rel="bookmark" title="Centenario di Confagricoltura: i vertici provinciali in visita al prefetto Maurizio Falco">Centenario di Confagricoltura: i vertici provinciali in visita al prefetto Maurizio Falco</a></h3></div></div></div><div class="td-related-span3"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.latinaquotidiano.it/coronavirus-altri-19-casi-in-provincia-di-latina-picco-a-cisterna-una-vittima-a-cori/" rel="bookmark" class="td-image-wrap" title="Coronavirus, altri 19 casi in provincia di Latina. Picco a Cisterna, una vittima a Cori"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/AdobeStock_327572575-218x150.jpeg" srcset="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/AdobeStock_327572575-218x150.jpeg 218w, https://www.latinaquotidiano.it/wp-content/uploads/2020/09/AdobeStock_327572575-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, altri 19 casi in provincia di Latina. Picco a Cisterna, una vittima a Cori"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/AdobeStock_327572575-218x150.jpeg" data-srcset="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/AdobeStock_327572575-218x150.jpeg 218w, https://www.latinaquotidiano.it/wp-content/uploads/2020/09/AdobeStock_327572575-100x70.jpeg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, altri 19 casi in provincia di Latina. Picco a Cisterna, una vittima a Cori"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.latinaquotidiano.it/coronavirus-altri-19-casi-in-provincia-di-latina-picco-a-cisterna-una-vittima-a-cori/" rel="bookmark" title="Coronavirus, altri 19 casi in provincia di Latina. Picco a Cisterna, una vittima a Cori">Coronavirus, altri 19 casi in provincia di Latina. Picco a Cisterna, una vittima a Cori</a></h3></div></div></div><div class="td-related-span3"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.latinaquotidiano.it/minturno-monte-dargento-pronto-a-diventare-monumento-naturale-della-regione-lazio/" rel="bookmark" class="td-image-wrap" title="Minturno, Monte d&#8217;Argento pronto a diventare monumento naturale della regione Lazio"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/Marina-di-Minturno-218x150.jpg" srcset="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/Marina-di-Minturno-218x150.jpg 218w, https://www.latinaquotidiano.it/wp-content/uploads/2018/07/Marina-di-Minturno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minturno, Monte d&#8217;Argento pronto a diventare monumento naturale della regione Lazio"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/Marina-di-Minturno-218x150.jpg" data-srcset="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/Marina-di-Minturno-218x150.jpg 218w, https://www.latinaquotidiano.it/wp-content/uploads/2018/07/Marina-di-Minturno-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minturno, Monte d&#8217;Argento pronto a diventare monumento naturale della regione Lazio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.latinaquotidiano.it/minturno-monte-dargento-pronto-a-diventare-monumento-naturale-della-regione-lazio/" rel="bookmark" title="Minturno, Monte d&#8217;Argento pronto a diventare monumento naturale della regione Lazio">Minturno, Monte d&#8217;Argento pronto a diventare monumento naturale della regione Lazio</a></h3></div></div></div><div class="td-related-span3"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.latinaquotidiano.it/roccagorga-malore-per-adalgiso-rossi-inutile-la-corsa-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Roccagorga, malore per Adalgiso Rossi: inutile la corsa in ospedale"><noscript><img width="218" height="150" class="entry-thumb" src="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/adalciso-rossi-218x150.jpg" srcset="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/adalciso-rossi-218x150.jpg 218w, https://www.latinaquotidiano.it/wp-content/uploads/2020/09/adalciso-rossi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roccagorga, malore per Adalgiso Rossi: inutile la corsa in ospedale"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/adalciso-rossi-218x150.jpg" data-srcset="https://www.latinaquotidiano.it/wp-content/uploads/2020/09/adalciso-rossi-218x150.jpg 218w, https://www.latinaquotidiano.it/wp-content/uploads/2020/09/adalciso-rossi-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roccagorga, malore per Adalgiso Rossi: inutile la corsa in ospedale"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.latinaquotidiano.it/roccagorga-malore-per-adalgiso-rossi-inutile-la-corsa-in-ospedale/" rel="bookmark" title="Roccagorga, malore per Adalgiso Rossi: inutile la corsa in ospedale">Roccagorga, malore per Adalgiso Rossi: inutile la corsa in ospedale</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f73663a5b7d9" data-td_block_id="td_uid_3_5f73663a5b7d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f73663a5b7d9" data-td_block_id="td_uid_3_5f73663a5b7d9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3 td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.latinaquotidiano.it/"><noscript><img style="max-width: 240px !important; width: 240px !important; class="td-retina-data" src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-1.svg" data-retina="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-1.svg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali" width="" /></noscript><img style="max-width: 240px !important; width: 240px !important; class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-1.svg" data-retina="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-1.svg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali" width="" /></a></div><div class="footer-text-wrap">LatinaQuotidiano.it giornale di approfondimento economico politico associativo sulla provincia di Latina. <br/><br/> <a href="http://www.uspi.it/Home.html" target="_blank"><div style="align:center;"> <noscript><img src="https://www.latinaquotidiano.it/wp-content/uploads/2019/07/uspi.gif" width="37px" height="33px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2037%2033%22%3E%3C/svg%3E' data-src="https://www.latinaquotidiano.it/wp-content/uploads/2019/07/uspi.gif" width="37px" height="33px"></div> </a> LatinaQuotidiano.it è associato USPI. <br/><br/> Editore <a class="" href="http://www.netinprogress.com/"><b>Net in Progress s.r.l.</b></a><div class="footer-email-wrap">Contattaci: <a style="color: #fff" href="mailto:redazione@latinaquotidiano.it">redazione@latinaquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it-it.facebook.com/latinaquotidiano/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/latinaquotidiano.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LatinaQTW" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span><span class="td-social-icon-wrap" style="margin-left: 2px;"> <a target="_blank" href="tel:+393899137050" title="Phone"> <i class="td-icon-font"> <noscript><img style="padding-top: 11px;" width="15px" src="/wp-content/uploads/2018/06/phone-receiver@2x.png" /></noscript><img class="lazyload" style="padding-top: 11px;" width="15px" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2015%2010%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2018/06/phone-receiver@2x.png" /> </i> </a> </span></div></div></div><div class="td-pb-span4"><aside class="td_block_template_4 widget widget_nav_menu"><h4 class="td-block-title"><span>Sezioni</span></h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-817"><a href="https://www.latinaquotidiano.it/la-redazione/">REDAZIONE</a></li><li id="menu-item-80248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80248"><a href="https://www.latinaquotidiano.it/contatti/">CONTATTI</a></li><li id="menu-item-33877" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33877"><a href="https://www.latinaquotidiano.it/job-latina-quotidiano-it/">LAVORA CON NOI</a></li><li id="menu-item-34726" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34726"><a href="https://www.latinaquotidiano.it/progetto-latina/">PROGETTO LATINA</a></li><li id="menu-item-80252" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80252"><a href="https://www.latinaquotidiano.it/pubblicita/">PUBBLICITÀ</a></li></ul></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_4 widget popular-posts"><h4 class="td-block-title"><span>News più lette</span></h4><ul class="wpp-list"><li> <a href="https://www.latinaquotidiano.it/coronavirus-inarrestabile-in-provincia-di-latina-e-nel-lazio-tra-zone-rosse-mirate-e-piu-terapie-intensive/" class="wpp-post-title" target="_self">Coronavirus inarrestabile in provincia di Latina e nel Lazio tra zone rosse mirate e più terapie intensive</a></li><li> <a href="https://www.latinaquotidiano.it/sperlonga-si-improvvisa-spazzino-e-raccoglie-rifiuti-senza-autorizzazione-denunciato/" class="wpp-post-title" target="_self">Sperlonga, si improvvisa spazzino e raccoglie rifiuti senza autorizzazione. Denunciato</a></li><li> <a href="https://www.latinaquotidiano.it/latina-troppi-casi-di-coronavirus-il-secondo-piano-del-goretti-diventa-area-covid/" class="wpp-post-title" target="_self">Latina, troppi casi di coronavirus, il secondo piano del Goretti diventa &#8220;area covid&#8221;</a></li></ul></aside><aside class="td_block_template_4 widget widget_text"><div class="textwidget"><p><a href="https://www.iubenda.com/privacy-policy/73657042/cookie-policy" class="iubenda-white no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><a href="https://www.iubenda.com/privacy-policy/73657042" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></p></div></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2018 - Latina Quotidiano. Tutti i diritti riservati. Testata registrata presso il Tribunale di Roma n.43/2016 del 9 marzo 2016</div><div> <a  style="float:right;padding-top: 10px;" href="https://www.iperdesign.com/it" target="_blank"> <noscript><img _ngcontent-c2="" src="https://www.iperdesign.com/credits/iperdesign-white.png" title="Hosting by Iperdesign"></noscript><img class="lazyload" _ngcontent-c2="" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.iperdesign.com/credits/iperdesign-white.png" title="Hosting by Iperdesign"> </a><div class="clearfix"></div></div></div></div></div></div> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script type="text/javascript">var cfflinkhashtags = "true";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <div style="display:none"><div class="grofile-hash-map-0059bc8f7c43152c37dd14b73d9fff1c"></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.latinaquotidiano.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.latinaquotidiano.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};</script> <script type='text/javascript'>var advanced_ads_sticky_settings = {"check_position_fixed":""};</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202040'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"it_IT"};</script> <script type='text/javascript'>var advadsTracking = {"ajaxurl":"https:\/\/www.latinaquotidiano.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};</script> <script type='text/javascript'>var megamenu = {"timeout":"300","interval":"100"};</script> <script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["80097","ad",null],["80025","ad",null],["80049","ad",null],["93745","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.latinaquotidiano.it/wp-content/themes/LatinaQuotidianoV2/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.latinaquotidiano.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'61227662',post:'137088',tz:'2',srv:'www.latinaquotidiano.it'} ]);
	_stq.push([ 'clickTrackerInit', '61227662', '137088' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(24,58,129,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">LatinaQuotidiano.it utilizza cookie, anche di terze parti, per offrire ai suoi lettori servizi e pubblicità personalizzati, in linea con le preferenze di navigazione in rete. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie di LatinaQuotidiano.it visita le nostre Cookie Policy. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Grazie</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default" aria-label="OK">OK</a><a href="https://www.latinaquotidiano.it/informativa-sul-trattamento-dei-dati-personali-ai-sensi-dellart-13-del-codice-in-materia-di-protezione-dei-dati-personali-d-lgs-19603/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default" aria-label="Cookie Policy">Cookie Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div></div> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3127210334171954');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=3127210334171954&ev=PageView&noscript=1"
/></noscript>  <script defer src="https://www.latinaquotidiano.it/wp-content/cache/autoptimize/js/autoptimize_e395345a81d8b735eb6796b319174ca3.js"></script></body></html>