<!doctype html >
<!--[if IE 8]>
<html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="it-IT"> <!--<![endif]-->
<head>
<title>Cassa Rurale ed Artigiana dell’Agro Pontino - Latina Quotidiano</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.latinaquotidiano.it/xmlrpc.php"/>
<meta property="og:image" content="https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494.jpg" /><link rel="icon" type="image/png" href="https://www.latinaquotidiano.it/wp-content/uploads/2018/06/latinaquotidiano-favicon@4x.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La conferma della visione della CRA dell’Agro Pontino, arriva proprio dalla gestione della fase Covid all’interno della propria area d’appartenenza."/>
<link rel="canonical" href="https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cassa Rurale ed Artigiana dell’Agro Pontino chiude il bilancio all’insegna di crescita e consolidamento" />
<meta property="og:description" content="La conferma della visione della CRA dell’Agro Pontino, arriva proprio dalla gestione della fase Covid all’interno della propria area d’appartenenza." />
<meta property="og:url" content="https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/" />
<meta property="og:site_name" content="Latina Quotidiano" />
<meta property="article:author" content="https://www.facebook.com/latinaquotidiano/" />
<meta property="article:tag" content="agro pontino" />
<meta property="article:tag" content="bilancio" />
<meta property="article:tag" content="Cassa rurale" />
<meta property="article:tag" content="provincia di latina" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2020-05-28T11:57:50+00:00" />
<meta property="article:modified_time" content="2020-05-28T11:58:33+00:00" />
<meta property="og:updated_time" content="2020-05-28T11:58:33+00:00" />
<meta property="og:image" content="https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494.jpg" />
<meta property="og:image:secure_url" content="https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494.jpg" />
<meta property="og:image:width" content="886" />
<meta property="og:image:height" content="784" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La conferma della visione della CRA dell’Agro Pontino, arriva proprio dalla gestione della fase Covid all’interno della propria area d’appartenenza." />
<meta name="twitter:title" content="Cassa Rurale ed Artigiana dell’Agro Pontino - Latina Quotidiano" />
<meta name="twitter:image" content="https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494.jpg" />
<meta name="twitter:creator" content="@LatinaQTW" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.latinaquotidiano.it/#organization","name":"","url":"https://www.latinaquotidiano.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.latinaquotidiano.it/#website","url":"https://www.latinaquotidiano.it/","name":"Latina Quotidiano","publisher":{"@id":"https://www.latinaquotidiano.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.latinaquotidiano.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/#primaryimage","url":"https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494.jpg","width":886,"height":784},{"@type":"WebPage","@id":"https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/#webpage","url":"https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/","inLanguage":"it-IT","name":"Cassa Rurale ed Artigiana dell\u2019Agro Pontino - Latina Quotidiano","isPartOf":{"@id":"https://www.latinaquotidiano.it/#website"},"primaryImageOfPage":{"@id":"https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/#primaryimage"},"datePublished":"2020-05-28T11:57:50+00:00","dateModified":"2020-05-28T11:58:33+00:00","description":"La conferma della visione della CRA dell\u2019Agro Pontino, arriva proprio dalla gestione della fase Covid all\u2019interno della propria area d\u2019appartenenza."},{"@type":"Article","@id":"https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/#article","isPartOf":{"@id":"https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/#webpage"},"author":{"@id":"https://www.latinaquotidiano.it/autore/redazione-latinaquotidiano-it/#author"},"headline":"Cassa Rurale ed Artigiana dell\u2019Agro Pontino chiude il bilancio all\u2019insegna di crescita e consolidamento","datePublished":"2020-05-28T11:57:50+00:00","dateModified":"2020-05-28T11:58:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/#webpage"},"publisher":{"@id":"https://www.latinaquotidiano.it/#organization"},"image":{"@id":"https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/#primaryimage"},"keywords":"agro pontino,bilancio,Cassa rurale,provincia di latina","articleSection":"Economia"},{"@type":["Person"],"@id":"https://www.latinaquotidiano.it/autore/redazione-latinaquotidiano-it/#author","name":"LatinaQuotidiano.it","image":{"@type":"ImageObject","@id":"https://www.latinaquotidiano.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0059bc8f7c43152c37dd14b73d9fff1c?s=96&d=identicon&r=g","caption":"LatinaQuotidiano.it"},"sameAs":["https://www.facebook.com/latinaquotidiano/","https://twitter.com/https://twitter.com/LatinaQTW","https://www.youtube.com/channel/UC1F_o6rPgexCCWz6-HBxBAA"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latina Quotidiano &raquo; Feed" href="https://www.latinaquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latina Quotidiano &raquo; Feed dei commenti" href="https://www.latinaquotidiano.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.latinaquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads --><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='stellar_player_style-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/Stellar-video-player/css/stellar.min.css?ver=1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stellar_player_icons-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/Stellar-video-player/css/stellar-font-awesome.min.css?ver=1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stellar_player_scrollbar-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/Stellar-video-player/css/jquery.mCustomScrollbar.min.css?ver=1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='unslider-css-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slider-css-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cff-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latinaquotidiano.it/wp-content/cache/wpfc-minified/jo3wxazv/9umg9.css" media="all"/>
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.14' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latinaquotidiano.it/wp-content/cache/wpfc-minified/8mr0y7ta/9umg9.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='tlp-owl-carousel-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.carousel.min.css?ver=2.5.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tlp-owl-carousel-theme-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.theme.default.min.css?ver=2.5.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tlp-fontawsome-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/tlp-team/assets/vendor/font-awesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tlp-team-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/tlp-team/assets/css/tlpteam.css?ver=2.5.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.latinaquotidiano.it/wp-includes/css/dashicons.min.css?ver=4.9.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latinaquotidiano.it/wp-content/cache/wpfc-minified/e3n9667c/9umga.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<!-- <link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.latinaquotidiano.it/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://www.latinaquotidiano.it/wp-content/themes/LatinaQuotidianoV2/style.css?ver=8.8.2c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.latinaquotidiano.it/wp-content/themes/Newspaper/includes/demos/city_news/demo_style.css?ver=8.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.latinaquotidiano.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latinaquotidiano.it/wp-content/cache/wpfc-minified/7jq99qk5/9umg9.css" media="all"/>
<script src='//www.latinaquotidiano.it/wp-content/cache/wpfc-minified/8uzgzk8e/9umga.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/Stellar-video-player/js/embed.min.js?ver=1.8'></script> -->
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/hls.js@latest?ver=1.8'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.8'></script>
<script src='//www.latinaquotidiano.it/wp-content/cache/wpfc-minified/1z902nl5/9umga.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/Stellar-video-player/js/jquery.mCustomScrollbar.min.js?ver=1.8'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/Stellar-video-player/js/Playlist.min.js?ver=1.8'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/Stellar-video-player/js/videoPlayer.min.js?ver=1.8'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/Stellar-video-player/js/iphone-inline-video.min.js?ver=1.8'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.latinaquotidiano.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.latinaquotidiano.it/wp-content/cache/wpfc-minified/1cujwfaj/9umga.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.latinaquotidiano.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"129475","token":"23dd307c24","debug":""};
/* ]]> */
</script>
<script src='//www.latinaquotidiano.it/wp-content/cache/wpfc-minified/kyk9mazt/9umga.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.latinaquotidiano.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script src='//www.latinaquotidiano.it/wp-content/cache/wpfc-minified/m7yc8vkn/9umga.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.2'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='//www.latinaquotidiano.it/wp-content/cache/wpfc-minified/7z7015xy/9umga.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script src='//www.latinaquotidiano.it/wp-content/cache/wpfc-minified/ept9mg80/9umga.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2'></script> -->
<!-- <script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2'></script> -->
<link rel='https://api.w.org/' href='https://www.latinaquotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latinaquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latinaquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://wp.me/p48U6W-xGj' />
<link rel="alternate" type="application/json+oembed" href="https://www.latinaquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latinaquotidiano.it%2Fcassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.latinaquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latinaquotidiano.it%2Fcassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46883378-1', 'auto');
ga('send', 'pageview');
</script>
<style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #0367bf}</style><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
;var advadsCfpQueue = [], advadsCfpExpHours = 3;
var advadsCfpClickLimit = 3;
var advadsCfpBan = 7;
var advadsCfpPath = '';
var advadsCfpDomain = 'www.latinaquotidiano.it';
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.latinaquotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.latinaquotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";
var td_get_template_directory_uri="https:\/\/www.latinaquotidiano.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="13";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3a72bd";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.latinaquotidiano.it/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.latinaquotidiano.it/category/economia/",
"name": "Economia"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/",
"name": "Cassa Rurale ed Artigiana dell’Agro Pontino chiude il bilancio all’insegna di crescita..."                                
}
}    ]
}
</script><style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"banner":{"slideDown":false,"applyStyles":false,"textColor":"black","backgroundColor":"white"},"lang":"it","siteId":1380162,"cookiePolicyId":73657042}; </script>
<script>
var iCallback = function() {};
if ( typeof _iub.csConfiguration != 'undefined' ) {
if ( 'callback' in _iub.csConfiguration ) {
if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven = function() {
iCallback();
/* separator */	   
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
}
}
}
</script><script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-129475 single-format-standard cookies-not-set cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento global-block-template-4 td-city single_template_14 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope"
itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it-it.facebook.com/latinaquotidiano/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/latinaquotidiano.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/LatinaQTW" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-631"><a href="https://www.latinaquotidiano.it/category/politica/">Politica</a></li>
<li id="menu-item-80015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80015"><a href="#">DAI COMUNI</a></li>
<li id="menu-item-98162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98162"><a href="https://www.latinaquotidiano.it/category/lazio/">Lazio</a></li>
<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.latinaquotidiano.it/category/editoriali/">Editoriali</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-627"><a href="https://www.latinaquotidiano.it/category/economia/">Economia</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a title="Cronaca dalla provincia di Latina" href="https://www.latinaquotidiano.it/category/cronaca-dalla-provincia-di-latina/">Cronaca</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="https://www.latinaquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-2041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2041"><a href="https://www.latinaquotidiano.it/category/eventi/">Eventi</a></li>
<li id="menu-item-54525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54525"><a href="https://www.latinaquotidiano.it/latinaquotidiano-su-whatsapp/">WhatsApp</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.latinaquotidiano.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style custom
-->
<style>
/*.ads_homepage > div > div > img {*/
/*margin-top: 30px;*/
/*}*/
.td-header-sp-logo img {
margin: 0;
}
.td-container.td-header-row.td-header-main-menu.td-header-mobile-menu-active {
background-color: #4074B9 !important;
}
.speciale_elezioni .entry-title.td-module-title a {
color: #fff;
font-size: 18px;
font-weight: 700;
}
.home_page_banner img {
position: static;
margin: unset;
}
.ads_homepage img {
position: relative;
top: 20px;
}
</style>
<div class="td-header-wrap td-header-style-10 "
style="display: inline-block; width: 100%;">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
giovedì, 28 maggio 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-main-menu-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-631"><a href="https://www.latinaquotidiano.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-80015"><a href="#">DAI COMUNI</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row dai_comuni_hover vc_custom_1530633179863 vc_row-has-fill"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element  lista_comuni" >
<div class="wpb_wrapper">
<ul>
<li class="city_holder"><a href="/category/aprilia/"><span class="city">Aprilia</span></a></li>
<li class="city_holder"><a href="/category/terracina/"><span class="city">Terracina</span></a></li>
<li class="city_holder"><a href="/category/fondi/"><span class="city">Fondi</span></a></li>
<li class="city_holder"><a href="/category/formia/"><span class="city">Formia</span></a></li>
<li class="city_holder"><a href="/category/cisterna-di-latina/"><span class="city">Cisterna di Latina</span></a></li>
<li class="city_holder"><a href="/category/sezze/"><span class="city">Sezze</span></a></li>
<li class="city_holder"><a href="/category/gaeta/"><span class="city">Gaeta</span></a></li>
<li class="city_holder"><a href="/category/sabaudia/"><span class="city">Sabaudia</span></a></li>
</ul>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element  lista_comuni" >
<div class="wpb_wrapper">
<ul>
<li class="city_holder"><a href="/category/minturno/"><span class="city">Minturno</span></a></li>
<li class="city_holder"><a href="/category/pontinia/"><span class="city">Pontinia</span></a></li>
<li class="city_holder"><a href="/category/priverno/"><span class="city">Priverno</span></a></li>
<li class="city_holder"><a href="/category/cori/"><span class="city">Cori</span></a></li>
<li class="city_holder"><a href="/category/itri/"><span class="city">Itri</span></a></li>
<li class="city_holder"><a href="/category/san-felice-circeo/"><span class="city">San Felice Circeo</span></a></li>
<li class="city_holder"><a href="/category/sermoneta/"><span class="city">Sermoneta</span></a></li>
<li class="city_holder"><a href="/category/Sonnino/"><span class="city">Sonnino</span></a></li>
</ul>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element  lista_comuni" >
<div class="wpb_wrapper">
<ul>
<li class="city_holder"><a href="/category/santi-cosma-e-damiano/"><span class="city">Santi Cosma e Damiano</span></a></li>
<li class="city_holder"><a href="/category/monte-san-biagio/"><span class="city">Monte San Biagio</span></a></li>
<li class="city_holder"><a href="/category/roccagorga/"><span class="city">Roccagorga</span></a></li>
<li class="city_holder"><a href="/category/castelforte/"><span class="city">Castelforte</span></a></li>
<li class="city_holder"><a href="/category/lenola/"><span class="city">Lenola</span></a></li>
<li class="city_holder"><a href="/category/norma/"><span class="city">Norma</span></a></li>
<li class="city_holder"><a href="/category/sperlonga/"><span class="city">Sperlonga</span></a></li>
<li class="city_holder"><a href="/category/ponza/"><span class="city">Ponza</span></a></li>
</ul>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element  lista_comuni" >
<div class="wpb_wrapper">
<ul>
<li class="city_holder"><a href="/category/maenza/"><span class="city">Maenza</span></a></li>
<li class="city_holder"><a href="/category/spigno-saturnia/"><span class="city">Spigno Saturnia</span></a></li>
<li class="city_holder"><a href="/category/bassiano/"><span class="city">Bassiano</span></a></li>
<li class="city_holder"><a href="/category/prossedi/"><span class="city">Prossedi</span></a></li>
<li class="city_holder"><a href="/category/rocca-massima/"><span class="city">Rocca Massima</span></a></li>
<li class="city_holder"><a href="/category/roccasecca-dei-volsci/"><span class="city">Roccasecca dei Volsci</span></a></li>
<li class="city_holder"><a href="/category/ventotene/"><span class="city">Ventotene</span></a></li>
<li class="city_holder"><a href="/category/campodimele/"><span class="city">Campodimele</span></a></li>
</ul>
</div>
</div>
</div></div></div></div>
</div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98162"><a href="https://www.latinaquotidiano.it/category/lazio/">Lazio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10179"><a href="https://www.latinaquotidiano.it/category/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-627"><a href="https://www.latinaquotidiano.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-625"><a title="Cronaca dalla provincia di Latina" href="https://www.latinaquotidiano.it/category/cronaca-dalla-provincia-di-latina/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632"><a href="https://www.latinaquotidiano.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2041"><a href="https://www.latinaquotidiano.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54525"><a href="https://www.latinaquotidiano.it/latinaquotidiano-su-whatsapp/">WhatsApp</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.latinaquotidiano.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s"
autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit"
id="td-header-search-top"
value="Cerca"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it-it.facebook.com/latinaquotidiano/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/latinaquotidiano.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/LatinaQTW" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span><span class="td-social-icon-wrap">
<a target="_blank" href="tel:+393899137050" title="Phone">
<i class="td-icon-font" style="padding-top: 3px;">
<img width="15px" src="/wp-content/uploads/2018/06/phone-receiver@2x.png" />        
</i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<!--MAIN MENU-->
<div class="td-header-menu-wrap-full td-container-wrap">
<div style="display: table;margin: auto;"
class="menu_header_custom td-header-menu-wrap td-header-menu-no-search">
<div style="
display: table;" class="td-container td-header-row td-header-main-menu ">
<div style="    display: table-cell;
width: 180px;
vertical-align: middle;">
<a class="td-main-logo" href="https://www.latinaquotidiano.it/">
<img class="td-retina-data"  data-retina="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-1.svg" src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-1.svg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali" />
<span class="td-visual-hidden">Latina Quotidiano</span>
</a>
</div>
<div style="    display: table-cell;
vertical-align: middle;">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.latinaquotidiano.it/">
<img class="td-retina-data" data-retina="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-white.svg"
src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-white.svg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.latinaquotidiano.it/">
<img class="td-retina-data" data-retina="https://dev.latinaquotidiano.it/wp-content/uploads/2018/06/latinaquotidiano-logo-white.svg"
src="https://dev.latinaquotidiano.it/wp-content/uploads/2018/06/latinaquotidiano-logo-white.svg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-631"><a href="https://www.latinaquotidiano.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu td-mega-menu-page menu-item-80015"><a href="#">DAI COMUNI</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row dai_comuni_hover vc_custom_1530633179863 vc_row-has-fill"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element  lista_comuni" >
<div class="wpb_wrapper">
<ul>
<li class="city_holder"><a href="/category/aprilia/"><span class="city">Aprilia</span></a></li>
<li class="city_holder"><a href="/category/terracina/"><span class="city">Terracina</span></a></li>
<li class="city_holder"><a href="/category/fondi/"><span class="city">Fondi</span></a></li>
<li class="city_holder"><a href="/category/formia/"><span class="city">Formia</span></a></li>
<li class="city_holder"><a href="/category/cisterna-di-latina/"><span class="city">Cisterna di Latina</span></a></li>
<li class="city_holder"><a href="/category/sezze/"><span class="city">Sezze</span></a></li>
<li class="city_holder"><a href="/category/gaeta/"><span class="city">Gaeta</span></a></li>
<li class="city_holder"><a href="/category/sabaudia/"><span class="city">Sabaudia</span></a></li>
</ul>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element  lista_comuni" >
<div class="wpb_wrapper">
<ul>
<li class="city_holder"><a href="/category/minturno/"><span class="city">Minturno</span></a></li>
<li class="city_holder"><a href="/category/pontinia/"><span class="city">Pontinia</span></a></li>
<li class="city_holder"><a href="/category/priverno/"><span class="city">Priverno</span></a></li>
<li class="city_holder"><a href="/category/cori/"><span class="city">Cori</span></a></li>
<li class="city_holder"><a href="/category/itri/"><span class="city">Itri</span></a></li>
<li class="city_holder"><a href="/category/san-felice-circeo/"><span class="city">San Felice Circeo</span></a></li>
<li class="city_holder"><a href="/category/sermoneta/"><span class="city">Sermoneta</span></a></li>
<li class="city_holder"><a href="/category/Sonnino/"><span class="city">Sonnino</span></a></li>
</ul>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element  lista_comuni" >
<div class="wpb_wrapper">
<ul>
<li class="city_holder"><a href="/category/santi-cosma-e-damiano/"><span class="city">Santi Cosma e Damiano</span></a></li>
<li class="city_holder"><a href="/category/monte-san-biagio/"><span class="city">Monte San Biagio</span></a></li>
<li class="city_holder"><a href="/category/roccagorga/"><span class="city">Roccagorga</span></a></li>
<li class="city_holder"><a href="/category/castelforte/"><span class="city">Castelforte</span></a></li>
<li class="city_holder"><a href="/category/lenola/"><span class="city">Lenola</span></a></li>
<li class="city_holder"><a href="/category/norma/"><span class="city">Norma</span></a></li>
<li class="city_holder"><a href="/category/sperlonga/"><span class="city">Sperlonga</span></a></li>
<li class="city_holder"><a href="/category/ponza/"><span class="city">Ponza</span></a></li>
</ul>
</div>
</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element  lista_comuni" >
<div class="wpb_wrapper">
<ul>
<li class="city_holder"><a href="/category/maenza/"><span class="city">Maenza</span></a></li>
<li class="city_holder"><a href="/category/spigno-saturnia/"><span class="city">Spigno Saturnia</span></a></li>
<li class="city_holder"><a href="/category/bassiano/"><span class="city">Bassiano</span></a></li>
<li class="city_holder"><a href="/category/prossedi/"><span class="city">Prossedi</span></a></li>
<li class="city_holder"><a href="/category/rocca-massima/"><span class="city">Rocca Massima</span></a></li>
<li class="city_holder"><a href="/category/roccasecca-dei-volsci/"><span class="city">Roccasecca dei Volsci</span></a></li>
<li class="city_holder"><a href="/category/ventotene/"><span class="city">Ventotene</span></a></li>
<li class="city_holder"><a href="/category/campodimele/"><span class="city">Campodimele</span></a></li>
</ul>
</div>
</div>
</div></div></div></div>
</div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98162"><a href="https://www.latinaquotidiano.it/category/lazio/">Lazio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10179"><a href="https://www.latinaquotidiano.it/category/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-627"><a href="https://www.latinaquotidiano.it/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-625"><a title="Cronaca dalla provincia di Latina" href="https://www.latinaquotidiano.it/category/cronaca-dalla-provincia-di-latina/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632"><a href="https://www.latinaquotidiano.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2041"><a href="https://www.latinaquotidiano.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54525"><a href="https://www.latinaquotidiano.it/latinaquotidiano-su-whatsapp/">WhatsApp</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle "
data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="stretch_row_1200 td-stretch-content" style="text-align: center;">
</div>
</div>
</div>    <div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-14">
<article id="post-129475"
class="post-129475 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-agro-pontino tag-bilancio tag-cassa-rurale tag-provincia-di-latina" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.latinaquotidiano.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Economia" class="entry-crumb" href="https://www.latinaquotidiano.it/category/economia/">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cassa Rurale ed Artigiana dell’Agro Pontino chiude il bilancio all’insegna di crescita...</span></div></div>
<header class="td-post-title" style="text-align: left; margin-top: 40px;">
<ul class="td-category"><li class="entry-category"><a  style="background-color:#3D73BB;    border-radius: 4px;" href="https://www.latinaquotidiano.it/category/economia/">Economia</a></li></ul>                                <h1 class="entry-title" style="padding: 0px;">Cassa Rurale ed Artigiana dell’Agro Pontino chiude il bilancio all’insegna di crescita e consolidamento</h1>
<div class="td-module-meta-info">
<!--                                    -->                                    <span class="td-post-date"><time style="color: #9FA3A7; font-weight: 700; font-size: 16px; margin-top: 20px" class="entry-date updated td-module-date" datetime="2020-05-28T13:57:50+00:00" >28 Maggio 2020</time></span>                                    <!--                                    -->                                    <!--                                    -->                                </div>
</header>
<!--                            -->                        </div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row" style="margin-top: 40px">
<div class="td-pb-span2" role="complementary">
<div style="text-align: center;">
<div class="user_img_prof">
<img src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-favicon@2x.png" width="64" height="64" alt="LatinaQuotidiano.it" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />
<div>
<a href="https://www.latinaquotidiano.it/autore/redazione-latinaquotidiano-it/">
<div><span style="font-weight: 700; font-size: 15px; margin-top: 17px; color: #3771BF;">LatinaQuotidiano.it</span></div>
</a>
<!--<div><span style="font-weight: 700; font-size: 15px; margin-top: 17px; color: #9FA3A7;">administrator</span></div>-->
<div style="margin-top:58px;"><span style="font-weight: 700; font-size: 13px; color: #000;">Condividi questo articolo</span></div>
<div style="margin-top:8px;"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latinaquotidiano.it%2Fcassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cassa+Rurale+ed+Artigiana+dell%E2%80%99Agro+Pontino+chiude+il+bilancio+all%E2%80%99insegna+di+crescita+e+consolidamento&url=https%3A%2F%2Fwww.latinaquotidiano.it%2Fcassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento%2F&via=Latina+Quotidiano">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/&amp;media=https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494.jpg&description=Cassa+Rurale+ed+Artigiana+dell%E2%80%99Agro+Pontino+chiude+il+bilancio+all%E2%80%99insegna+di+crescita+e+consolidamento">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cassa Rurale ed Artigiana dell’Agro Pontino chiude il bilancio all’insegna di crescita e consolidamento %0A%0A https://www.latinaquotidiano.it/cassa-rurale-ed-artigiana-dellagro-pontino-chiude-il-bilancio-allinsegna-di-crescita-e-consolidamento/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div>
</div>
</div>
</div>
</div>                            <div class="td-pb-span6 td-main-content" role="main" style="padding-left: 35px;">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494.jpg" data-caption=""><img width="696" height="616" class="entry-thumb td-modal-image" src="https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494-696x616.jpg" srcset="https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494-696x616.jpg 696w, https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494-300x265.jpg 300w, https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494-768x680.jpg 768w, https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494-475x420.jpg 475w, https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Maurizio-Manfrin-Presidente-della-Cassa-Rurale-ed-Artigiana-dellAgro-Pontino-e1590666723494.jpg 886w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Maurizio Manfrin Presidente della Cassa Rurale ed Artigiana dell'Agro Pontino"/></a></div>
<p>Consolidamento e crescita, sono questi gli elementi che contraddistinguono il bilancio 2019 della <strong>Cassa Rurale ed Artigiana dell’Agro Pontino</strong>.</p>
<p>Il consiglio d’amministrazione ha licenziato il bilancio d’esercizio 2019, che sarà portato all’attenzione dell’Assemblea dei Soci il prossimo 18 giugno. I dati raccontano nella loro essenzialità la prosecuzione di un percorso di crescita virtuoso dell’istituto di credito pontino.</p>
<p>L’<strong>utile netto</strong>, infatti, segna un robusto <strong>+13,18%</strong> (4 milioni 233 mila euro), la <strong>raccolta complessiva +3,98%</strong> (611 milioni 862 mila) per un dato disaggregato che vede la <strong>diretta</strong> a <strong>+4,29%</strong> (525 milioni 209 mila) e quella <strong>indiretta</strong> a<strong> +2,16%</strong> (86 milioni 653 mila); trend positivo anche per gli <strong>impieghi +1,18%</strong> (375 milioni 149 mila); il <strong>patrimonio netto</strong> sale a 74 milioni 428 mila (<strong>+7,91%</strong>). Gli indici di efficienza <strong>Core Tier 1 ratio</strong> e <strong>Roe</strong>, si cristallizzano rispettivamente al <strong>21,85%</strong> e <strong>6,03% </strong>confermando l’elevato grado di solidità della Banca.</p>
<p>&#8220;Nel corso degli anni abbiamo investito parallelamente nella crescita dell’istituto e nel territorio – spiega il Presidente Maurizio Manfrin – perché essendo banca locale non possiamo prescindere dallo sviluppo della nostra area, incarnando così lo spirito che da sempre contraddistingue l’impegno delle piccole banche cooperative in via prioritaria verso soci e clienti e quindi la comunità d’appartenenza, consegnando una banca capace di crescere in maniera inclusiva, che è poi la nostra filosofia d’azione&#8221;.</p>
<p>Per il Direttore Generale, Gilberto Cesandri, &#8220;I dati di bilancio 2019 rappresentano la concreta risposta al nostro ruolo. L’incremento dei risultati è dunque, elemento di una simbiotica crescita reciproca tanto della Cassa Rurale, quanto dell’indotto costituito da piccole e medie imprese e famiglie, alle quali non faremo mai mancare il nostro apporto. E ciò è reso possibile solo dallo stretto controllo degli indici che garantiscono alla banca di continuare ad essere punto di riferimento per la nostra area&#8221;.</p>
<p>La conferma della visione della CRA dell’Agro Pontino, arriva proprio dalla gestione della fase Covid all’interno della propria area d’appartenenza. L’istituto, infatti, ha donato <strong>230.000 € </strong>agli ospedali di Latina e Formia e mascherine per i cittadini a dieci comuni del territorio. Ha effettuato <strong>850 moratorie </strong>(per <strong>105 milioni</strong>) a imprese e famiglie, di cui <strong>120 </strong>in maniera diretta (vale a dire senza ricorrere ai DL Cura Italia e ABI). Ha processato <strong>700 pratiche</strong> di finanziamento liquidità fino a 25.000 € per altrettante imprese, per circa <strong>14milioni</strong>. Pratiche per le quali la Banca sta già procedendo all’erogazione, nelle more di ricevere conferma della garanzia da parte del Mediocredito Centrale, consolidando ulteriormente il patto di fiducia reciproca con il proprio territorio.</p>
</div>
<div class="comments" id="comments">
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div style="text-align: center;">
<!--                                    -->                                    <div style="margin-bottom: 20px;"></div>
<div style="margin-bottom: 20px;"><div data-cfpa="128634" id="latin-1422215666"><a data-bid="1" href="https://www.latinaquotidiano.it/linkout/128634" target="_blank"><img width="300" height="250" src='https://www.latinaquotidiano.it/wp-content/uploads/2020/05/300x250-conad.gif' alt='' title='300x250 conad'  /></a></div><script type="text/javascript">;new advadsCfpAd( 128634 );</script></div>
<div style="margin-bottom: 20px;"><div data-cfpa="128931" id="latin-2146251735"><a data-bid="1" href="https://www.latinaquotidiano.it/linkout/128931" target="_blank"><img width="300" height="250" src='https://www.latinaquotidiano.it/wp-content/uploads/2020/05/banner-RENAULT-ZOE-300x250-.gif' alt='' title='banner-RENAULT-ZOE-300x250-'  /></a></div><script type="text/javascript">;new advadsCfpAd( 128931 );</script></div>
<div style="margin-bottom: 20px;"><div data-cfpa="128378" id="latin-1340633793"><a data-bid="1" href="https://www.latinaquotidiano.it/linkout/128378" target="_blank"><img width="300" height="250" src='https://www.latinaquotidiano.it/wp-content/uploads/2020/05/Ecoliri-UsatoStore-300x250.gif' alt='' title='Ecoliri-UsatoStore-300x250'  /></a></div><script type="text/javascript">;new advadsCfpAd( 128378 );</script></div>
<div style="margin-bottom: 20px;"><div data-cfpa="80049" id="latin-1161263626"><a data-bid="1" href="https://www.latinaquotidiano.it/linkout/80049" target="_blank"><img width="300" height="250" src='https://www.latinaquotidiano.it/wp-content/uploads/2018/07/output_wpiXY2-1.gif' alt='' title='output_wpiXY2.gif'  /></a></div><script type="text/javascript">;new advadsCfpAd( 80049 );</script></div>
<div style="margin-bottom: 20px;"><div data-cfpa="93745" id="latin-1288142273"><a data-bid="1" href="https://www.latinaquotidiano.it/linkout/93745" target="_blank"><img width="300" height="500" src='https://www.latinaquotidiano.it/wp-content/uploads/2019/02/banner-halfpage-bpfondi-300x500.jpg' alt='' title='banner halfpage bpfondi 300x500'  /></a></div><script type="text/javascript">;new advadsCfpAd( 93745 );</script></div>
<div style="margin-bottom: 20px;"></div>
</div>
</div>
</div>
<div style="text-align: center;">
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
<div class="td_block_wrap td_block_related_posts td_uid_3_5ecfa77c1f9ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5ecfa77c1f9ea" ><script>var block_td_uid_3_5ecfa77c1f9ea = new tdBlock();
block_td_uid_3_5ecfa77c1f9ea.id = "td_uid_3_5ecfa77c1f9ea";
block_td_uid_3_5ecfa77c1f9ea.atts = '{"limit":4,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ecfa77c1f9ea_rand","td_column_number":3,"live_filter_cur_post_id":129475,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ecfa77c1f9ea_rand","tdc_css_class_style":"td_uid_3_5ecfa77c1f9ea_rand_style"}';
block_td_uid_3_5ecfa77c1f9ea.td_column_number = "3";
block_td_uid_3_5ecfa77c1f9ea.block_type = "td_block_related_posts";
block_td_uid_3_5ecfa77c1f9ea.post_count = "4";
block_td_uid_3_5ecfa77c1f9ea.found_posts = "3423";
block_td_uid_3_5ecfa77c1f9ea.header_color = "";
block_td_uid_3_5ecfa77c1f9ea.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ecfa77c1f9ea.max_num_pages = "856";
tdBlocksArray.push(block_td_uid_3_5ecfa77c1f9ea);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ecfa77c29096" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ecfa77c1f9ea" href="#">ARTICOLI CORRELATI</a></h4><div id=td_uid_3_5ecfa77c1f9ea class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.latinaquotidiano.it/strumenti-utili-per-smart-workers-quali-sono-i-migliori/" rel="bookmark" class="td-image-wrap" title="Strumenti utili per smart workers: quali sono i migliori?"><img width="218" height="150" class="entry-thumb" src="https://www.latinaquotidiano.it/wp-content/uploads/2020/05/woman-working-at-home-with-her-laptop-4050296-218x150.jpg" srcset="https://www.latinaquotidiano.it/wp-content/uploads/2020/05/woman-working-at-home-with-her-laptop-4050296-218x150.jpg 218w, https://www.latinaquotidiano.it/wp-content/uploads/2020/05/woman-working-at-home-with-her-laptop-4050296-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Strumenti utili per smart workers: quali sono i migliori?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.latinaquotidiano.it/strumenti-utili-per-smart-workers-quali-sono-i-migliori/" rel="bookmark" title="Strumenti utili per smart workers: quali sono i migliori?">Strumenti utili per smart workers: quali sono i migliori?</a></h3>            </div>
</div>
</div> <!-- ./td-related-span3 -->
<div class="td-related-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.latinaquotidiano.it/il-futuro-del-turismo-passa-per-nuove-strategie-di-comunicazione/" rel="bookmark" class="td-image-wrap" title="Il futuro del turismo passa per nuove strategie di comunicazione"><img width="1" height="1" class="entry-thumb" src="https://www.latinaquotidiano.it/wp-content/uploads/2020/05/foto-articolo-le-strategie-per-far-ripartite-il-turismo.jpg" alt="" title="Il futuro del turismo passa per nuove strategie di comunicazione"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.latinaquotidiano.it/il-futuro-del-turismo-passa-per-nuove-strategie-di-comunicazione/" rel="bookmark" title="Il futuro del turismo passa per nuove strategie di comunicazione">Il futuro del turismo passa per nuove strategie di comunicazione</a></h3>            </div>
</div>
</div> <!-- ./td-related-span3 -->
<div class="td-related-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.latinaquotidiano.it/unindustria-paolo-marini-eletto-presidente-della-sezione-meccatronica/" rel="bookmark" class="td-image-wrap" title="Unindustria, Paolo Marini eletto presidente della sezione Meccatronica"><img width="187" height="150" class="entry-thumb" src="https://www.latinaquotidiano.it/wp-content/uploads/2013/12/Paolo-Marini.jpg" srcset="https://www.latinaquotidiano.it/wp-content/uploads/2013/12/Paolo-Marini.jpg 560w, https://www.latinaquotidiano.it/wp-content/uploads/2013/12/Paolo-Marini-300x241.jpg 300w, https://www.latinaquotidiano.it/wp-content/uploads/2013/12/Paolo-Marini-537x431.jpg 537w" sizes="(max-width: 187px) 100vw, 187px" alt="" title="Unindustria, Paolo Marini eletto presidente della sezione Meccatronica"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.latinaquotidiano.it/unindustria-paolo-marini-eletto-presidente-della-sezione-meccatronica/" rel="bookmark" title="Unindustria, Paolo Marini eletto presidente della sezione Meccatronica">Unindustria, Paolo Marini eletto presidente della sezione Meccatronica</a></h3>            </div>
</div>
</div> <!-- ./td-related-span3 -->
<div class="td-related-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.latinaquotidiano.it/la-concessionaria-bodema-a-latina-presenta-la-nuova-defender-nuovo-look-stesso-dna-dellantenata-off-road/" rel="bookmark" class="td-image-wrap" title="La Concessionaria Bodema a Latina presenta la Nuova Defender. Nuovo look, stesso DNA dell’antenata off Road"><img width="1" height="1" class="entry-thumb" src="https://www.latinaquotidiano.it/wp-content/uploads/2020/05/defender.jpg" alt="" title="La Concessionaria Bodema a Latina presenta la Nuova Defender. Nuovo look, stesso DNA dell’antenata off Road"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.latinaquotidiano.it/la-concessionaria-bodema-a-latina-presenta-la-nuova-defender-nuovo-look-stesso-dna-dellantenata-off-road/" rel="bookmark" title="La Concessionaria Bodema a Latina presenta la Nuova Defender. Nuovo look, stesso DNA dell’antenata off Road">La Concessionaria Bodema a Latina presenta la Nuova Defender. Nuovo look, stesso DNA dell’antenata off Road</a></h3>            </div>
</div>
</div> <!-- ./td-related-span3 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ecfa77c1f9ea" data-td_block_id="td_uid_3_5ecfa77c1f9ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ecfa77c1f9ea" data-td_block_id="td_uid_3_5ecfa77c1f9ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->            </article>
</div>
</div>
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.latinaquotidiano.it/"><img style="max-width: 240px !important; width: 240px !important; class="td-retina-data" src="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-white.svg" data-retina="https://www.latinaquotidiano.it/wp-content/uploads/2018/07/latinaquotidiano-logo-white.svg" alt="Latina Quotidiano - Nati digitali" title="Latina Quotidiano - Nati digitali" width="" /></a></div><div class="footer-text-wrap">LatinaQuotidiano.it giornale di approfondimento economico politico associativo sulla provincia di Latina.
<br/><br/>
<a href="http://www.uspi.it/Home.html" target="_blank"><div style="align:center;"> <img src="https://www.latinaquotidiano.it/wp-content/uploads/2019/07/uspi.gif" width="37px" height="33px"></div> </a> LatinaQuotidiano.it è associato USPI. 
<br/><br/>
Editore <a class="" href="http://www.netinprogress.com/"><b>Net in Progress s.r.l.</b></a><div class="footer-email-wrap">Contattaci: <a style="color: #fff" href="mailto:redazione@latinaquotidiano.it">redazione@latinaquotidiano.it</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://it-it.facebook.com/latinaquotidiano/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/latinaquotidiano.it/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/LatinaQTW" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span><span class="td-social-icon-wrap" style="margin-left: 2px;">
<a target="_blank" href="tel:+393899137050" title="Phone">
<i class="td-icon-font">
<img style="padding-top: 11px;" width="15px" src="/wp-content/uploads/2018/06/phone-receiver@2x.png" />        
</i>
</a>
</span></div></div>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_4 widget widget_nav_menu"><h4 class="td-block-title"><span>Sezioni</span></h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-817"><a href="https://www.latinaquotidiano.it/la-redazione/">REDAZIONE</a></li>
<li id="menu-item-80248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80248"><a href="https://www.latinaquotidiano.it/contatti/">CONTATTI</a></li>
<li id="menu-item-33877" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33877"><a href="https://www.latinaquotidiano.it/job-latina-quotidiano-it/">LAVORA CON NOI</a></li>
<li id="menu-item-34726" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34726"><a href="https://www.latinaquotidiano.it/progetto-latina/">PROGETTO LATINA</a></li>
<li id="menu-item-80252" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80252"><a href="https://www.latinaquotidiano.it/pubblicita/">PUBBLICITÀ</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_4 widget popular-posts">
<h4 class="td-block-title"><span>News più lette</span></h4>
<!-- WordPress Popular Posts -->
<ul class="wpp-list">
<li>
<a href="https://www.latinaquotidiano.it/rottamazioni-e-cartelle-tra-sospensioni-e-pagamenti-lagenzia-delle-entrate-spiega-cosa-prevede-il-decreto-rilancio/" title="Rottamazioni e cartelle tra sospensioni e pagamenti. L&#8217;Agenzia delle Entrate spiega cosa prevede il decreto &#8220;Rilancio&#8221;" class="wpp-post-title" target="_self">Rottamazioni e cartelle tra sospensioni e pagamenti. L&#8217;Agenzia delle Entrate spiega cosa prevede il decreto &#8220;Rilancio&#8221;</a>
</li>
<li>
<a href="https://www.latinaquotidiano.it/pontinia-guida-ubriaco-e-senza-patente-aggredisce-e-minaccia-i-carabinieri-43enne-finisce-in-manette/" title="Pontinia, guida ubriaco e senza patente, aggredisce e minaccia i carabinieri. 43enne finisce in manette" class="wpp-post-title" target="_self">Pontinia, guida ubriaco e senza patente, aggredisce e minaccia i carabinieri. 43enne finisce in manette</a>
</li>
<li>
<a href="https://www.latinaquotidiano.it/latina-spiagge-libere-aperte-per-non-creare-discriminazioni-resta-il-timore-assembramenti/" title="Latina, accesso alle spiagge libere consentito per non creare discriminazioni. Resta il timore assembramenti" class="wpp-post-title" target="_self">Latina, accesso alle spiagge libere consentito per non creare discriminazioni. Resta il timore assembramenti</a>
</li>
</ul>
</aside>
<aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><a href="https://www.iubenda.com/privacy-policy/73657042/cookie-policy" class="iubenda-white no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><a class="iubenda-white no-brand iubenda-embed " title="Privacy Policy" href="https://www.iubenda.com/privacy-policy/73657042">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></p>
</div>
</aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2018 - Latina Quotidiano. Tutti i diritti riservati. Testata registrata presso il Tribunale di Roma n.43/2016 del 9 marzo 2016</div><div>
<a  style="float:right;padding-top: 10px;" href="https://www.iperdesign.com/it" target="_blank">
<img _ngcontent-c2="" src="https://www.iperdesign.com/credits/iperdesign-white.png" title="Hosting by Iperdesign">
</a><div class="clearfix"></div>                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script>
var advanced_ads_ga_UID = '';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
</script><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<div style="display:none">
<div class="grofile-hash-map-0059bc8f7c43152c37dd14b73d9fff1c">
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.8.2 (rara)
Deploy mode: deploy
uid: 5ecfa77c79f08
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.city {
color:#fff;
background: none;
line-height: 40px;
}
.city_holder {
padding-left: 10px;
padding-right: 10px;
background: #5d94dc;
border-bottom: 1px solid #A8C6EB;
}
.city:hover {
color:#fff;
background: #3A72BD;
line-height: 40px;
}
.city_holder:hover {
background: #3A72BD;
border-bottom: 1px solid #A8C6EB;
}
.td_stretch_content .sf-menu .td-mega-menu ul, .td_stretch_content_1200 .sf-menu .td-mega-menu ul, .td_stretch_content_1400 .sf-menu .td-mega-menu ul, .td_stretch_content_1600 .sf-menu .td-mega-menu ul, .td_stretch_content_1800 .sf-menu .td-mega-menu ul {
background: #5D94DC;
}
#img_father img {
margin: 0 auto;
margin-bottom: 60px;
}
.loader_{
background-color: #8dc63f;
width: 1%;
height: 5px;
transition: all 0s !important;
}
.letterbord {
text-align: center;
}
.td-next-prev-wrap {
visibility: hidden;
}
.name_date .td-post-date {
top: 0px;
}
.td_block_related_posts .td-module-title {
width: 218px;   
}
.td-post-content {
margin-top: 0px;
}
.td-post-template-7 .td-main-content, .td-post-template-7 .td-main-sidebar {
margin-top: auto !important;
}
.td-ss-main-sidebar, .td-ss-row .td-pb-span4 .wpb_wrapper {
margin-bottom: 20px !important;
}
.td_module_6 {
padding-bottom: 36px;
}
#titolo a {
color: #fff;
font-weight: 700;
}
.td-mega-menu ul.sub-menu {
border: none;
}
.td_block_wrap.lista_comuni {
margin-bottom: 0px !important;
}
.page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
margin-bottom: -30px;
margin-left: 20px
}
.internal_amministrative img {
height: 153px;
object-fit: cover;
}
.td_module_6.td_module_wrap.td-animation-stack img {
height: 70px;
width: 100px;
object-fit: cover;
}
.mx8_titleinside img {
height: 370px;
object-fit: cover;
}
.td_module_6 .td_module_wrap.td-animation-stack img {
height: 70px;
width: 100px;
object-fit: cover;
}
.td-affix .td-container.td-header-row.td-header-main-menu {
}
.td-affix .td-container.td-header-row.td-header-main-menu .td-main-logo {
display: none;
}
img#wpstats{
display: none;
}
.hp_sidebar_ads .wpb_wrapper.wpb_text_column.td_block_wrap.td_block_wrap{
float: right;
}
.td-footer-wrapper .td_block_template_4.widget.widget_top-posts li {
margin-bottom: 15px;
line-height: 20px;
}
.lq_video {
height: 44px;
margin-bottom: 0px;
}
.lq_video .td-fix-index {
padding-top: 9px;
}
.stellar_vp_nextTxtWrapper, .stellar_vp_nextTxtWrapper_bottom {
display: none !important;
}
.stellar_vp_playlistControlsBtnsWrapperLeft {
display: none !important;
}
.stellar_vp_playlistControlsBtnsWrapperRight {
display: none !important;
}
.mCustomScrollbar {
/*top: 0px !important;*/
}
.stellar_vp_btnOverScreen {
display: none !important;
}
.stellar_vp_bg.dark.stellar_vp_playlistBarSearch {
display: none !important;
}
.mCustomScrollbar {
height: 601px !important;
top: 0px !important;
}
.stellar_vp_itemHoverBox {
display: none;
}
.stellar_vp_itemLeft {
overflow: visible;
margin-top: 18px;
}
.stellar_vp_title {
font-family: Verdana;
font-size: 12px !important;
margin-top: 18px;
}
.stellar_vp_itemSelected.dark {
background: #5B93DE;
}
.stellar_vp_playlist .dark img {
width: 90px;
object-fit: cover;
height: 51px;
}
.stellar_vp_controlsColor.dark {
color: #afafaf;
}
.stellar_vp_itemRight {
margin-left: 10px;
overflow: hidden;
text-overflow: ellipsis;
display: -webkit-box;
-webkit-box-orient: vertical;
-webkit-line-clamp: 2;
}
.fa-stellar-play-indicator {
display: none;
}
.lq_video .wpb_wrapper {
padding-top: 9px;
}
.lista_comuni ul li.city_holder {
list-style: none;
padding-left: 10px !important;
}
.dai_comuni_hover {
padding-left: 40px;
padding-right: 40px;
}
.cronaca-block-homepage .td_module_4.td_module_wrap.td-animation-stack {
display: none;
}
.td-author-counters span {
background-color: #3D73BB;
border-radius: 4px;
}
.invisibile {
display: none;
}
.blue-box a {
background-color:#3D73BB;
border-radius: 4px;
margin-left: 4px;
margin-bottom: 4px;
}
#td-outer-wrap {
overflow: unset;
}
.td-mega-grid p {
margin-bottom: 0px;
}
.td_block_big_grid_fl_5 .td-big-grid-post {
padding-top: 25%;
}
.user_img_prof > img {
border-radius: 50%;
}
.hp_sidebar_ads .wpb_wrapper.wpb_text_column.td_block_wrap.td_block_wrap{
max-width: 100% !important;
}
</style>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202022'></script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/tlp-team/assets/vendor/isotope/isotope.pkgd.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/owl.carousel.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/tlp-team/assets/js/tlpteam.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.latinaquotidiano.it\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.12'></script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.latinaquotidiano.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["128634","ad",null],["128931","ad",null],["128378","ad",null],["80049","ad",null],["93745","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.latinaquotidiano.it/wp-content/themes/LatinaQuotidianoV2/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.latinaquotidiano.it/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:6.3.4',blog:'61227662',post:'129475',tz:'2',srv:'www.latinaquotidiano.it'} ]);
_stq.push([ 'clickTrackerInit', '61227662', '129475' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #183a81;"><div class="cookie-notice-container"><span id="cn-notice-text">LatinaQuotidiano.it utilizza cookie, anche di terze parti, per offrire ai suoi lettori servizi e pubblicità personalizzati, in linea con le preferenze di navigazione in rete. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie di LatinaQuotidiano.it visita le nostre Cookie Policy. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Grazie</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://www.latinaquotidiano.it/informativa-sul-trattamento-dei-dati-personali-ai-sensi-dellart-13-del-codice-in-materia-di-protezione-dei-dati-personali-d-lgs-19603/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Cookie Policy</a>
</div>
</div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5275988578796 seconds, on 28-05-20 13:58:52 -->